Bug He perdido mis piezas de Apis :(

Tema en 'Archivo de temas restantes' iniciado por Zomboy, 25 Diciembre 2016.

Querido usuario,

si deseas participar activamente en nuestro foro en los diferentes temas, deberás acceder al él desde tu cuenta de juego. En caso de no tener una cuenta de juego registrada aún, te pedimos que te registres en el juego lo antes posible. Nos alegraremos mucho con tu próxima visita a nuestro foro! „JUGAR“
Estado del tema:
Cerrado para nuevas respuestas
  1. Zomboy

    Zomboy Principiante

    Estaba recogiendo unos botines cuando veo que me sale una pieza de apis, el cual ya lo tengo y tenia las 45 piezas por si se me llegaba a explotar, pero resulta que me han reiniciado las piezas y solo tengo una, a alguien mas le ha pasado esto ?
     
  2. Reporta a soporte pero probablemente no agan nada por eso es mejor tener foto de tus cosas
     
  3. COSMOSX

    COSMOSX Adicto al foro

    No puedes ser, no puede salirte mas piezas del apis si ya tienes los 45.(seguramente armaste si querer el apis, en el caso de que no tuvieses ningun apis en el hangar)
     
  4. Zomboy

    Zomboy Principiante

    Amigo tengo mi apis lvl 16 y tenia otro ya con 45 piezas y resulta que solo tengo una pieza
     
  5. POR-MIS-PISTOLAS

    POR-MIS-PISTOLAS Principiante

    ami me paso igual solo tengo dos piezas del apis y tenia como 40
     
  6. DISTROYER4

    DISTROYER4 Principiante

    Entonces quiere decir que no me comviene juntar la piezas de apis por que me pasara como a uds que ****** :(
    tengo 35 pero ya tengo el APIS
     
  7. SeriousStone

    SeriousStone Experto junior

    Para esos tipos de casos es mejor hacerselos saber a los de soporte, quiza ellos te den una solucion
     
  8. Naîah

    Naîah Board Administrator Team Darkorbit

    Hola Zomboy

    Para mantener el foro en orden, voy a dar por cerrado el foro y lo paso a mover al Archivo de temas restantes.

    Saludos.
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página